Do you support redmine?

Unfortunately we do not support Redmine because it requires Ruby on Rails.

Share the good news!